Home Graitec Forum Forum Francais Arche Problèmes connus Correctifs Arche 2016 – version téléchargée après le 12 février

This topic contains 3 replies, has 4 voices, and was last updated by  Malorie JACQUELIN 1 year, 6 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #26943

    Joël ANNE
    Participant

    Bonjour,

    Je viens de mettre à jour arche.

    Quels sont les correctifs à installer ?

    Merci

    #30109

    kamel hannoune
    Participant

    Bonjour,

    Si vous venez de mettre à jour votre version Arche avec la 2016 aujourd’hui seul le hotfix disponible par le lien suivant corrigeant la gestion du vent au BAEL doit être installé :

    http://www.graitec.com/Common/Info/Support/Arche_2016_SP0_Hotfix4.rar

    Cordialement,
    L’équipe technique.

    #30111

    Bonjour,

    J’ai installé la version 2016 du 23/2/2016 mais l’exécution de ce Hotfix ne semble pas fonctionner (rien ne se passe)… Comment savoir si tout est OK ? Merci d’avance, X. Lorain

    #30113

    Malorie
    Malorie
    2
    2
    2016-03-08T17:40:00Z
    2016-03-08T17:40:00Z
    1
    24
    133
    Microsoft
    1
    1
    156
    12.00

    false

    21

    false
    false
    false

    FR
    X-NONE
    X-NONE

    MicrosoftInternetExplorer4

    /* Style Definitions */
    table.MsoNormalTable
    {mso-style-name:”Tableau Normal”;
    mso-tstyle-rowband-size:0;
    mso-tstyle-colband-size:0;
    mso-style-noshow:yes;
    mso-style-priority:99;
    mso-style-qformat:yes;
    mso-style-parent:””;
    mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
    mso-para-margin-top:0cm;
    mso-para-margin-right:0cm;
    mso-para-margin-bottom:10.0pt;
    mso-para-margin-left:0cm;
    line-height:115%;
    mso-pagination:widow-orphan;
    font-size:11.0pt;
    font-family:”Calibri”,”sans-serif”;
    mso-ascii-font-family:Calibri;
    mso-ascii-theme-font:minor-latin;
    mso-hansi-font-family:Calibri;
    mso-hansi-theme-font:minor-latin;
    mso-fareast-language:EN-US;}

    Bonjour,

     

     

    Il vous faut lancer le hotfix localement depuis l’ordinateur où est
    installé Arche, pas depuis le serveur.

     

     

    Cordialement,

     

     

    L’équipe technique.

     

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.