Home Graitec Forum Forum Francais Autodesk Advance Steel Modélisation Tôle sur polyligne, ouverte ou fermée??

This topic contains 6 replies, has 2 voices, and was last updated by  Biagio CIARDO 7 years, 5 months ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #26236

    Bonjour,

    Si je fais une tôle sur une polyligne fermée, c’est OK

    Si je fais une tôle sur une polyligne d’une forme quelconque mais pas fermée,

    il refuse de me faire une tôle, pourqoui??

    C’est moi qui fait quelque chose de faux??

    merci de votre aide

    #29399

    Philippe BONNEAU
    Participant

    Bonjour,

    Je viens de faire l’essai de mon côté, et la création d’une tôle fonctionne correctement sur une polyligne fermée ou sur une polyligne qui n”est pas fermée.

    Pour info, j’utilise Advance Métal 2010 + SP3.

    Cordialement,
    Philippe

    #29400

    Bonjour Philippe,

    Chez moi ça ne fonctionne pas,

    Parfois si je fais une polyligne ouverte, en faisant tôle sur polyligne le programme me la ferme toute seule.

    J’utilise aussi Advance Métal 2010 + SP3.

    Quelcun à un’idée??

    Merci d’avance

    #29402

    Philippe BONNEAU
    Participant

    Bonjour,

    Merci de m’envoyer le fichier contenant la polyligne qui pose problème à notre adresse habituelle de support, afin que nous regardions quelle peut être la raison.

    Cordialement,

    Philippe

    #29403

    Voila, je vien de t’envoyé le fichier

    Salutation

     

    #29404

    Philippe BONNEAU
    Participant

    Bonjour,

    Merci pour votre fichier, c’est plus facile pour comprendre.

    Vous êtes dans le cas particulier où votre polyligne ouverte a des deux extrémités qui partent exactement à l’opposé l’une de l’autre.

    Cordialement,

    Philippe

     

    #29405

    Merci pour ton aide Philippe

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.